<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="UTF-8">
<title>The vote in Bessemer is ‘a problem for the whole working class’ &#8211; Workers World</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="shortcut icon" href="https://www.workers.org/wp-content/uploads/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.workers.org/xmlrpc.php" />
<link rel="amphtml" href="https://www.workers.org/2021/04/55859/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" /><meta name="generator" content="AMP for WP 1.0.76.12" /><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Workers World &raquo; Feed" href="https://www.workers.org/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-130047462-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-130047462-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-130047462-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workers.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.workers.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mbdb-styles-css' href='https://www.workers.org/wp-content/plugins/mooberry-book-manager/css/styles.css?ver=210331-23807' type='text/css' media='all' />
<link rel='stylesheet' id='mbdb-book-grid-styles-css' href='https://www.workers.org/wp-content/plugins/mooberry-book-manager/css/book-grid.css?ver=210331-23807' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css' href='https://www.workers.org/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css' href='https://www.workers.org/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.71.1' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css' href='https://www.workers.org/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.71.1' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: center !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button,
                    .sxc-follow-buttons .sxc-follow-button a,
                    .sxc-follow-buttons .sxc-follow-button a img {
                        width: 64px !important;
                        height: 64px !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button {
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='wpcf-slick-css' href='https://www.workers.org/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css' href='https://www.workers.org/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css' href='https://www.workers.org/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.18' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .slick-prev,
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .slick-next,
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .slick-prev:hover,
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .slick-prev i,
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .slick-prev i:hover,
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 .slick-next i:hover {
		color: #52b3d9;
	}
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-43277.sp-wpcp-43277 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-43277.nav-vertical-center {
			padding: 0;
		}
	}#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .slick-prev,
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .slick-next,
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .slick-prev:hover,
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .slick-prev i,
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .slick-prev i:hover,
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 .slick-next i:hover {
		color: #18AFB9;
	}
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-42179.sp-wpcp-42179 ul.slick-dots li.slick-active button {
		background-color: #18AFB9;
	}
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .slick-prev,
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .slick-next,
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .slick-prev:hover,
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .slick-prev i,
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .slick-prev i:hover,
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 .slick-next i:hover {
		color: #18AFB9;
	}
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-41112.sp-wpcp-41112 ul.slick-dots li.slick-active button {
		background-color: #18AFB9;
	}
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .slick-prev,
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .slick-next,
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .slick-prev:hover,
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .slick-prev i,
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .slick-prev i:hover,
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 .slick-next i:hover {
		color: #18AFB9;
	}
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-40824.sp-wpcp-40824 ul.slick-dots li.slick-active button {
		background-color: #18AFB9;
	}
	
</style>
<link rel='stylesheet' id='mh-style-css' href='https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='//fonts.googleapis.com/css?family=Noto+Serif:300,400,400italic,600,700|Merriweather:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css' href='https://www.workers.org/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.5.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.workers.org","hash_tracking":"false","ua":"UA-130047462-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workers.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.workers.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.workers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.workers.org/wp-content/plugins/mooberry-book-manager/js/single-book.js?ver=210331-23807' id='single-book-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro' id='ssbp-sharethis-js'></script>
<script type='text/javascript' src='https://www.workers.org/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.71.1' id='spacexchimp_p005-bootstrap-tooltip-js-js'></script>
<script type='text/javascript' src='https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/js/scripts.js?ver=5.7.1' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.workers.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.workers.org/wp-json/wp/v2/posts/55859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workers.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://www.workers.org/2021/04/55859/" />
<link rel='shortlink' href='https://www.workers.org/?p=55859' />
<link rel="alternate" type="application/json+oembed" href="https://www.workers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workers.org%2F2021%2F04%2F55859%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workers.org%2F2021%2F04%2F55859%2F&#038;format=xml" />
<style type="text/css">
    	    	    	    	    		.ticker-title, .header-nav .menu-item:hover, .main-nav li:hover, .footer-nav, .footer-nav ul li:hover > ul, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover,
    		.slicknav_nav a:hover, .slider-layout2 .flex-control-paging li a.flex-active, .flex-control-paging li a.flex-active, .sl-caption, .subheading, .pt-layout1 .page-title, .wt-layout2 .widget-title, .wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption, .page-numbers:hover, .current, .pagelink, a:hover .pagelink, input[type=submit], #cancel-comment-reply-link, .post-tags li:hover, .tagcloud a:hover, .sb-widget .tagcloud a:hover, .footer-widget .tagcloud a:hover, #infinite-handle span { background: #cb4154; }
    		.slide-caption, .mh-mobile .slide-caption, [id*='carousel-'], .wt-layout1 .widget-title, .wt-layout1 .footer-widget-title, .wt-layout3 .widget-title, .wt-layout3 .footer-widget-title,
    		.ab-layout1 .author-box, .cat-desc, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, blockquote { border-color: #cb4154; }
    		.dropcap, .carousel-layout2 .caption { color: #cb4154; }
    	    	    	    	    	    	    		a, .entry a, .related-title, .carousel-layout2 .carousel-item-title, a .pagelink, .page-numbers { color: #070100; }
    	    	    		a:hover, .meta a:hover, .breadcrumb a:hover, .related-title:hover, #ticker a:hover .meta, .slide-title:hover, .sl-title:hover, .carousel-layout2 .carousel-item-title:hover { color: #bb0000; }
    	    	
.streamer {
 font-size: 75%;
}

.streamer2 {
 font-size: 62%;
}

.jslink {
  font-size: 14px;
  font-weight: bold;
 // font-variant: small-caps;
  padding: 3px;
  text-align: center;
  color: #cb4154;
  background-color: white;
  border: solid 0px #4CAF50;
  margin: auto;
}

#mc4wp_email,
.mc4wp-form-fields > div:nth-child(6) > p:nth-child(1) > input:nth-child(1),
.mc4wp-form-fields > div:nth-child(8) > p:nth-child(1) > input:nth-child(1),
.mc4wp-form-fields > div:nth-child(10) > p:nth-child(1) > input:nth-child(1) {
border-bottom: 2px solid #cb4154;
border-left: 2px solid #cb4154;
box-shadow: rgb(211, 211, 211) 5px 4px 10px;
font-family: Roboto;
font-size: 14px;
color: rgb(0, 0, 0) !important;
width: 85%;
border-radius:4px
}

.mc4wp-form-fields > div:nth-child(12) > input:nth-child(1) {
font-weight: 700;
border-radius: 8px;
font-size: 15px;
}

#mc4wp_email,
.mc4wp-form-fields > div:nth-child(6) > p:nth-child(1) > input:nth-child(1),
.mc4wp-form-fields > div:nth-child(8) > p:nth-child(1) > input:nth-child(1),
.mc4wp-form-fields > div:nth-child(10) > p:nth-child(1) > input:nth-child(1)::placeholder {
color: #000;
font-size: 15px;
font-family: inherit;
font-weight: 400;
text-transform: uppercase;
}


	</style>
<style type="text/css">
.entry { font-size: 17px; font-size: 1.0625rem; }
h1, h2, h3, h4, h5, h6, .cp-widget-title { font-family: "Merriweather", serif; }
body { font-family: "Noto Serif", serif; }
</style>
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ffcc00 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #c1212b !important; border-color: #c1212b !important; }
.mctb-email:focus { outline-color: #c1212b !important; }
.mctb-button { color: #ffffff !important; }
</style>
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="The vote in Bessemer is ‘a problem for the whole working class’" /><meta name="twitter:site" content="@workersworld" /><meta name="twitter:description" content="The following edited remarks were made on an April 9 webinar entitled “The struggle continues — Next Steps for BAmazon Union and beyond — Organizer’s Meeting” organized by supportamazonworkers.org. Holmes is Workers World Party’s First Secretary and an organizer with the Workers Assembly Against Racism in New York City.   My&hellip;" /><meta name="twitter:image" content="https://www.workers.org/wp-content/uploads/Larry-RPia50Ok.jpg" />
<style type="text/css">
.paypal-donations { text-align: center !important }
</style>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Workers World" />
<meta property="og:title" content="The vote in Bessemer is ‘a problem for the whole working class’" />
<meta property="og:url" content="https://www.workers.org/2021/04/55859/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The following edited remarks were made on an April 9 webinar entitled “The struggle continues — Next Steps for BAmazon Union and beyond — Organizer’s Meeting” organized by supportamazonworkers.org. Holmes is Workers World Party’s First Secretary and an organizer with the Workers Assembly Against Rac" />
<meta property="og:image" content="https://www.workers.org/wp-content/uploads/Larry-RPia50Ok.jpg" />
<meta property="og:image:url" content="https://www.workers.org/wp-content/uploads/Larry-RPia50Ok.jpg" />
<meta property="og:image:secure_url" content="https://www.workers.org/wp-content/uploads/Larry-RPia50Ok.jpg" />
<meta property="article:published_time" content="2021-04-15T22:47:42-04:00" />
<meta property="article:modified_time" content="2021-04-15T22:47:42-04:00" />
<meta property="og:updated_time" content="2021-04-15T22:47:42-04:00" />
<meta property="article:section" content="Climate and Environmental Crisis" />
<meta property="article:section" content="Top" />
<meta property="article:section" content="Workers unite!" />
<meta property="article:publisher" content="https://www.facebook.com/WorkersWorldParty" />

<meta itemprop="name" content="The vote in Bessemer is ‘a problem for the whole working class’" />
<meta itemprop="headline" content="The vote in Bessemer is ‘a problem for the whole working class’" />
<meta itemprop="description" content="The following edited remarks were made on an April 9 webinar entitled “The struggle continues — Next Steps for BAmazon Union and beyond — Organizer’s Meeting” organized by supportamazonworkers.org. Holmes is Workers World Party’s First Secretary and an organizer with the Workers Assembly Against Rac" />
<meta itemprop="image" content="https://www.workers.org/wp-content/uploads/Larry-RPia50Ok.jpg" />
<meta itemprop="datePublished" content="2021-04-15" />
<meta itemprop="dateModified" content="2021-04-15T22:47:42-04:00" />
<meta itemprop="author" content="Larry Holmes" />

<meta name="twitter:title" content="The vote in Bessemer is ‘a problem for the whole working class’" />
<meta name="twitter:url" content="https://www.workers.org/2021/04/55859/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@https://twitter.com/workersworld" />




<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,400italic,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-55859 single-format-standard mh-right-sb wt-layout3 pt-layout2 ab-disable rp-disable loop-layout1">
<div class="mh-container">
<header class="header-wrap">
<a href="https://www.workers.org/" title="Workers World" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.workers.org/wp-content/uploads/workers_org_header.png" height="1448" width="13761" alt="Workers World" />
</div>
</a>
<nav class="main-nav clearfix">
<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-18026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18026"><a href="https://www.workers.org/">Home</a></li>
<li id="menu-item-10460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10460"><a href="https://www.workers.org/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-46737" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-46737"><a href="https://www.workers.org/archives/">Topics >></a>
<ul class="sub-menu">
<li id="menu-item-46738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46738"><a href="https://www.workers.org/category/environment/">Climate and Environment</a></li>
<li id="menu-item-46739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46739"><a href="https://www.workers.org/category/disabled/">Disability rights</a></li>
<li id="menu-item-46740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46740"><a href="https://www.workers.org/category/economy/">Human needs before profits</a></li>
<li id="menu-item-46741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46741"><a href="https://www.workers.org/category/immigrant-rights/">Im/migrants and Refugees</a></li>
<li id="menu-item-46742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46742"><a href="https://www.workers.org/category/lgbtq/">LGBTQ2+ liberation</a></li>
<li id="menu-item-46743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46743"><a href="https://www.workers.org/category/prisoners-2/">Prisons</a></li>
<li id="menu-item-46744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46744"><a href="https://www.workers.org/category/anti-racism/">Racism and Self-Determination</a></li>
<li id="menu-item-46745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46745"><a href="https://www.workers.org/category/revolutionary-fightback/">Revolutionary Theory, Practice</a></li>
<li id="menu-item-46746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46746"><a href="https://www.workers.org/category/sports/">Sports, Arts and Culture</a></li>
<li id="menu-item-46747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46747"><a href="https://www.workers.org/category/anti-war/">Stop war and occupation</a></li>
<li id="menu-item-46748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46748"><a href="https://www.workers.org/category/women/">Women and oppressed genders</a></li>
<li id="menu-item-46749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46749"><a href="https://www.workers.org/category/labor/">Workers unite!</a></li>
<li id="menu-item-46750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46750"><a href="https://www.workers.org/category/youth-students/">Youth, Students</a></li>
</ul>
</li>
<li id="menu-item-10467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10467"><a href="https://www.workers.org/category/world/">Regions >></a>
<ul class="sub-menu">
<li id="menu-item-46731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46731"><a href="https://www.workers.org/category/us/">U.S. and Canada</a></li>
<li id="menu-item-46732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46732"><a href="https://www.workers.org/category/world/africa/">Africa</a></li>
<li id="menu-item-46733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46733"><a href="https://www.workers.org/category/world/asia/">Asia &amp; the Pacific</a></li>
<li id="menu-item-46734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46734"><a href="https://www.workers.org/category/world/europe/">Europe</a></li>
<li id="menu-item-46735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46735"><a href="https://www.workers.org/category/world/latin-america-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-46736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46736"><a href="https://www.workers.org/category/world/middle-east/">Middle East</a></li>
</ul>
</li>
<li id="menu-item-10466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10466"><a href="https://www.workers.org/category/editorials/">Editorials</a></li>
<li id="menu-item-47026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47026"><a href="https://www.workers.org/category/health/">COVID-19 and Health Crisis</a></li>
</ul>
</li>
<li id="menu-item-21879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21879"><a href="https://www.workers.org/category/mundoobrero/">Español</a></li>
<li id="menu-item-10459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10459"><a href="https://www.workers.org/subscribe/">Subscribe</a>
<ul class="sub-menu">
<li id="menu-item-44421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44421"><a href="https://www.patreon.com/wwp">Give to a Prisoner</a></li>
<li id="menu-item-45604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45604"><a href="https://www.workers.org/supporters_/">Join Supporter Program</a></li>
<li id="menu-item-10458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10458"><a href="https://www.workers.org/donate/">Make a Donation</a></li>
</ul>
</li>
<li id="menu-item-37911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37911"><a href="https://www.workers.org/contact-ww/">Join Us</a></li>
<li id="menu-item-48160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48160"><a href="https://www.workers.org/educational/">Classes</a></li>
<li id="menu-item-10461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10461"><a href="https://www.workers.org/books/">Books</a>
<ul class="sub-menu">
<li id="menu-item-37912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37912"><a href="https://www.workers.org/books/">Books</a></li>
<li id="menu-item-37913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37913"><a href="https://www.workers.org/what-is-marxism-all-about/">What is Marxism all about?</a></li>
</ul>
</li>
<li id="menu-item-53789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53789"><a href="https://www.workers.org/archives/2021pdfs/">PDFs</a>
<ul class="sub-menu">
<li id="menu-item-53790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53790"><a href="https://www.workers.org/archives/2021pdfs/">2021 PDF</a></li>
<li id="menu-item-48627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48627"><a href="https://www.workers.org/archives/2020pdfs/">2020 PDF</a></li>
<li id="menu-item-40303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40303"><a href="https://www.workers.org/archives/2019-pdf/">2019 PDF</a></li>
<li id="menu-item-34933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34933"><a href="https://www.workers.org/archives/2018-pdf/">2018 PDF</a></li>
<li id="menu-item-29776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29776"><a href="https://www.workers.org/archives/workers-world-2017/">2017 PDF</a></li>
<li id="menu-item-30063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30063"><a href="https://www.workers.org/archives/2016-pdf/">2016 PDF</a></li>
<li id="menu-item-31272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31272"><a href="https://www.workers.org/archives/2015-pdf/">2015 PDF</a></li>
</ul>
</li>
<li id="menu-item-50701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50701"><a href="https://www.workers.org/videos/">Videos</a></li>
<li id="menu-item-28373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28373"><a href="https://www.workers.org/donate">Donate</a></li>
</ul></div> </nav>
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,400italic,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
</header>
<div class="mh-wrapper clearfix">
<div class="mh-main">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.workers.org" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="bc-delimiter">&raquo;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.workers.org/category/environment/" itemprop="url"><span itemprop="title">Climate and Environmental Crisis</span></a></span> <span class="bc-delimiter">&raquo;</span> The vote in Bessemer is ‘a problem for the whole working class’</nav>
<article class="post-55859 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-top category-labor tag-amazon tag-organizing tag-solidarity">
<header class="post-header">
<h1 class="entry-title">
The vote in Bessemer is ‘a problem for the whole working class’ </h1>
<p class="meta post-meta">By <span class="vcard author"><a class="fn" href="https://www.workers.org/author/larry-holmes/">Larry Holmes</a></span> posted on <span class="updated">April 15, 2021</span> </p>
</header>
<div class="entry clearfix"><p><i>The following edited remarks were made on an April 9</i> <i>webinar entitled “The struggle continues — Next Steps for BAmazon Union and beyond — Organizer’s Meeting” organized by supportamazonworkers.org. Holmes is Workers World Party’s First Secretary and an organizer with the Workers Assembly Against Racism in New York City.  </i></p>
<p>My heart, my solidarity goes out to the organizers and workers in Bessemer who fought so hard for this vote. The Retail, Wholesale and Department Store workers were outmatched and outgunned by this behemoth of a monster global capitalist corporation, Amazon. But still they did what, frankly, bigger unions should have done, who had more resources, infinitely more resources. The union took it on. But as comrade Saladin said, this is one battle; this is the beginning.</p>
<div id="attachment_55860" style="width: 442px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-55860" loading="lazy" class="size-full wp-image-55860" src="https://www.workers.org/wp-content/uploads/Larry-RPia50Ok.jpg" alt="" width="432" height="288" /><p id="caption-attachment-55860" class="wp-caption-text">Larry Holmes at Feb. 20 rally for Amazon Bessemer workers in New York City. WW PHOTO: G. Dunkel</p></div>
<p>The vote in Bessemer is not just a problem or crisis or a setback, or however you want to characterize it. It’s not just a problem for the workers in Alabama or for the workers in the South or for Amazon workers; it’s a problem for the whole working class, for the whole labor movement and for the left.</p>
<p>Most of us understood that we should not rely on 6,000 workers in Alabama to take on the biggest corporation in the world, a corporation that pretty much defines 21st-century global capitalism. It’s our crisis. Now labor must be challenged. This has to intensify a very necessary crisis inside the labor movement on all levels, not just the leadership, not just the Executive Council of the AFL-CIO, but most importantly at the rank-and-file level.</p>
<p>That’s why I agree with Saladin [Muhammad] about going around and having meetings to talk to workers on a rank-and-file basis about this. The questions must be posed: What is labor going to do about this now? What is the response going to be? The only true answer is this: The working class and its organizations — not only the biggest and most important at the moment because of its resources — the organized labor movement must come up with a plan to respond to this, to organize Amazon — not just Bessemer — which has a million workers in this country, not including Whole Foods, which they own.</p>
<p>How are the unions going to work together? What’s their strategy? What is their plan? Which unions are going to work together and not compete with each other? How are they going to win over the militants in groups like Amazonians United and Whole Foods United groups — like my good friend, Chris Smalls, the founder of the Congress of Essential Workers. They have a base in these Amazon and Whole Foods sites, and they feel alienated by the unions.</p>
<p>Unions are not who they run to, and they have good reasons for this; that — most of us agree on. But the problem is, the reality of the situation means that we must deal with the labor movement, because the labor movement has the resources, the infrastructure, the muscle and the power. And the workers and the militants that have been organizing Amazon and Whole Foods are brave, strong; they’re salting Amazon and Whole Foods, but they can’t do it by themselves.</p>
<p>It’s important for the unions — not to ignore them and not to dismiss them — but you’ve got to work with them and win them over. Another critical reality is the largest percentage of the working class is not in the union movement. But they must be told that even though they only order, if they can afford to, from Amazon, they’re important to the struggle.</p>
<p>Of course, it’s the workers who work for Amazon and Whole Foods who are critical to organizing Amazon and Whole Foods. But the rest of us who are part of the working class, we’re on the outside; we are in the tens of millions on a global basis. We are in the hundreds of millions, but we have a stake in this; this is our fight.</p>
<p>That’s why some of the mass mobilizations that we helped to organize Feb. 20 and March 20, in solidarity with the union fight in Alabama, were important. Those actions helped push the labor movement, which on many levels was not even involved in Alabama, to get involved in it. What we are saying now is that a part of our reaction to what happened yesterday and today is the disclosure of this vote, which made our days more difficult; we have got to respond to that.</p>
<p>We want to throw out Sat., April 17. Some groups have already called actions before, that where we respond to, I would like those demonstrations to be in the thousands. But that’s not important. What’s important is that the left, that is seriously concerned about the working class and that is in this fight and not just observing it, has to find its voice.</p>
<p>And we have to try to get others to come with us and say: No. We’re going to demand an end to this union busting that Amazon is involved in, the multimillion-dollar union busting that they brought to bear on these workers in Alabama. No.</p>
<p>We’ve got to say that, while at the end of the day, the decisive struggle will be based on the workers in these workplaces. The whole working class has got to be mobilized to say we demand that Amazon and Whole Foods, and whatever other entities that have workers that it buys because it’s so rich, we have to demand that they accept the unionization of the workers.</p>
<p>The working class has to say that’s a very necessary complement to the workplace organizing. I want to just mention some strategies going forward which I hope that others will echo on, disagree with or add to.</p>
<p><b>Strategies for moving forward</b></p>
<p>A lot of us are organizing around the right-to-organize legislation known as the PRO Act, which is progressive, good and helpful. But it does not include recognizing card collection as the basis of an employer having to recognize a union. They still have to go the National Labor Relations Board route, which was a big problem in Alabama. We want “card check” that organizes collecting those cards, and once you have enough of them, that should be it.</p>
<p>The boss has to sit down and negotiate with you, end of story. That’s not in the PRO Act. We’ve got to demand [its inclusion] in the PRO Act. Also that bill is hung up in the Senate, which makes it easy for President Biden and others to say they’re for it, but basically do nothing about it. We’re trying to understand why Biden has got all these powers and said he’s like FDR, pro-labor, [but] waited until the middle of the campaign to say something, not at the beginning.</p>
<p>Why doesn’t he issue an executive order or series of executive orders that essentially puts the right to organize the PRO Act into law right away, including card check? We want to hear what people think about that and maybe organize a campaign around that to use that executive order.</p>
<p>We want to talk about the formation of workers assemblies. In the example and spirit of what the Southern Workers Assembly has done, we can learn a lot. Where the labor movement is weak in the South, the Assembly has filled the vacuum.</p>
<p>They have organized workers in states where it’s illegal to be in a union, where you can’t pay dues, but they’ve done it. They’ve got much to teach us. And the way the union movement is now, it’s not welcoming, except in the most rare instances, to migrant workers, to undocumented workers, to incarcerated workers, to sex workers who are trans workers, to gig workers, to Uber drivers. Who’s going to organize these assemblies?</p>
<p>These workers assemblies, organized on a local basis, attempt to both organize workers and support unions and struggles and solidarize themselves with ongoing workers’ struggles locally and internationally.</p>
<p>They are essential at this time to transforming the working-class movement and making it radical, making it inclusive and not exclusive. And it’s up to us. We can’t wait for somebody else to do it.</p>
<p>May Day 2021 is coming up. How can we make May Day, three weeks from tomorrow, meaningful to what happened in Alabama, to the right-to-organize legislation, to organizing the unorganized? Should we issue a national call for May Day actions or with some key issues that we recommend that activists around the country take up?</p>
<p><b>Left unity is crucial</b></p>
<p>I want to speak to the need for left unity. In a lot of ways what we saw over the past two months in organizing the national days of solidarity with the workers in Alabama, was a kind of left unity. It wasn’t organized; it wasn’t groups that got together and talked to each other. But all of a sudden this group was doing it and that group and these groups that don’t work together, despite a lot of differences on big and small issues, not minimizing that.</p>
<p>But clearly for any of us who are serious, we can’t make any motion — we can’t do anything unless there’s some serious left unity. Our organizations alone are too small. If we just want to comment on stuff, if we want to criticize, which is necessary, that’s okay. But if we want to do something, if we want to actually do something that makes a difference to transforming our class, to organizing workers, to transforming the working-class movement, to changing what it is now to what it should be, we got to work together.</p>
<p>Different organizations, socialists and communists worked together in the 1930s. They did it from Minneapolis to Flint to everywhere — they did it. We’ve got to move in that spirit. The Democratic Socialists of America, by far the biggest left grouping and not a homogeneous group politically, even they are not big enough. And those of us in smaller groups, where we don’t have the size in certain areas, we have the experience to be helpful.</p>
<p>So as we move forward, let’s try to do what we did over the past two months. If we can do that, and we’re really serious, I don’t think there’s any end to what we can do. The main point — and I’m repeating myself — is that it’s one thing to have a meeting and sit aside and comment and criticize. And that’s important, especially if it educates and doesn’t demoralize views, or isn’t just cynical.</p>
<p>But we also have to be concerned about what we can do when we’ve worked together. And if we have to struggle over the kind of structures that we need for real left unity, let us do that. But let us do that honestly. And let us do that with revolutionary determination to have an impact on the future.</p>
<div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-1" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share this" data-ssbp-url="https://www.workers.org/2021/04/55859/" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-short-url="" data-ssbp-post-id="55859"></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share this" data-ssbp-url="https://www.workers.org/2021/04/55859/" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-short-url="" data-ssbp-post-id="55859"></div></div> </div>
<div class="post-tags clearfix">
<ul><li><a href="https://www.workers.org/tag/amazon/" rel="tag">Amazon</a></li><li><a href="https://www.workers.org/tag/organizing/" rel="tag">organizing</a></li><li><a href="https://www.workers.org/tag/solidarity/" rel="tag">solidarity</a></li></ul> </div>
</article><nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="https://www.workers.org/2021/04/55851/" rel="prev">&larr; Previous article</a></div>
<div class="post-nav right">
<a href="https://www.workers.org/2021/04/55863/" rel="next">Next article &rarr;</a></div>
</nav>
</div>
<aside class="mh-sidebar">
<div class="sb-widget"><form role="search" method="get" id="searchform" action="https://www.workers.org/">
<fieldset>
<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
<input type="submit" id="searchsubmit" value="" />
</fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Defend workers’ rights, build Workers World!</h4> <div class="textwidget"><p><img loading="lazy" class="size-medium wp-image-41511" src="https://www.workers.org/wp-content/uploads/IWWD-rally-March-17_BrendaRyan-678x390.jpg" alt="" width="678" height="390" srcset="https://www.workers.org/wp-content/uploads/IWWD-rally-March-17_BrendaRyan-678x390.jpg 678w, https://www.workers.org/wp-content/uploads/IWWD-rally-March-17_BrendaRyan-1080x622.jpg 1080w, https://www.workers.org/wp-content/uploads/IWWD-rally-March-17_BrendaRyan-560x322.jpg 560w, https://www.workers.org/wp-content/uploads/IWWD-rally-March-17_BrendaRyan.jpg 2048w" sizes="(max-width: 678px) 100vw, 678px" /></p>
<p><a href="https://www.workers.org/defend-workers-rights-build-workers-world/"><em><strong>Make a donation to support WW&gt;&gt;&gt;</strong></em></a></p>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Get Workers World by Email</h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22949" method="post" data-id="22949" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p><div class="mc4wp-response"></div></p>
<div>
<p>
<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email address (required)">
</p>
</div><br />
<div>
<p>
<input type="text" name="FNAME" placeholder="First Name">
</p>
</div><br />
<div>
<p>
<input type="text" name="LNAME" placeholder="Last Name">
</p>
</div><br />
<div>
<p>
<input type="zip" name="MMERGE3" placeholder="Zip Code">
</p>
</div><br />
<div>
<input type="submit" value="Subscribe">
</div>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1618550669" /><input type="hidden" name="_mc4wp_form_id" value="22949" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></form></div><div class="sb-widget"><h4 class="widget-title">Stay connected</h4> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/WorkersWorldParty" target="_blank"><img src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/workersworld" target="_blank"><img src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Follow on Twitter"></a></li>
<li><a href="https://www.youtube.com/user/wwpvideo" target="_blank"><img src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Follow on YouTube"></a></li>
<li><a href="https://www.workers.org/feed/" target="_blank"><img src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/rss.png" width="34" height="34" alt="Subscribe to our RSS feed"></a></li>
</ul></div><div class="sb-widget"><h4 class="widget-title">Downloadable PDF</h4> <div class="textwidget"><p><a href="https://www.workers.org/wp-content/uploads/ww2021apr15web.pdf" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full" src="https://www.workers.org/wp-content/uploads/ww2021apr15_330x510.jpg" alt="April 15, 2021 issue" width="275" height="425" /> April 15, 2021 issue</a> · <a href="https://www.workers.org/archives/2021pdfs/">Past issues</a></p>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Categories</h4>
<ul>
<li class="cat-item cat-item-9918"><a href="https://www.workers.org/category/world/africa/">Africa</a>
</li>
<li class="cat-item cat-item-9916"><a href="https://www.workers.org/category/world/asia/">Asia &amp; the Pacific</a>
</li>
<li class="cat-item cat-item-5211"><a href="https://www.workers.org/category/environment/">Climate and Environmental Crisis</a>
</li>
<li class="cat-item cat-item-9959"><a href="https://www.workers.org/category/health/">COVID-19 and Health Crisis</a>
</li>
<li class="cat-item cat-item-9742"><a href="https://www.workers.org/category/disabled/">Disability rights</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.workers.org/category/editorials/">Editorials</a>
</li>
<li class="cat-item cat-item-9919"><a href="https://www.workers.org/category/world/europe/">Europe</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.workers.org/category/world/">Global</a>
</li>
<li class="cat-item cat-item-5208"><a href="https://www.workers.org/category/economy/">Human needs before profits</a>
</li>
<li class="cat-item cat-item-5209"><a href="https://www.workers.org/category/immigrant-rights/">Im/migrants and Refugees</a>
</li>
<li class="cat-item cat-item-9917"><a href="https://www.workers.org/category/world/latin-america-caribbean/">Latin America &amp; the Caribbean</a>
</li>
<li class="cat-item cat-item-59"><a href="https://www.workers.org/category/lgbtq/">LGBTQ2+ liberation</a>
</li>
<li class="cat-item cat-item-9920"><a href="https://www.workers.org/category/world/middle-east/">Middle East</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.workers.org/category/mundoobrero/">Mundo Obrero</a>
</li>
<li class="cat-item cat-item-5210"><a href="https://www.workers.org/category/prisoners-2/">Prisons: tear them down</a>
</li>
<li class="cat-item cat-item-5207"><a href="https://www.workers.org/category/anti-racism/">Racism and Self-Determination</a>
</li>
<li class="cat-item cat-item-9931"><a href="https://www.workers.org/category/revolutionary-fightback/">Revolutionary Theory and Practice</a>
</li>
<li class="cat-item cat-item-9933"><a href="https://www.workers.org/category/sports/">Sports, Arts and Culture</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.workers.org/category/anti-war/">Stop imperialist war and occupation</a>
</li>
<li class="cat-item cat-item-9809"><a href="https://www.workers.org/category/top/">Top</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.workers.org/category/us/">U.S. and Canada</a>
</li>
<li class="cat-item cat-item-44"><a href="https://www.workers.org/category/women/">Women and oppressed genders</a>
</li>
<li class="cat-item cat-item-303"><a href="https://www.workers.org/category/labor/">Workers unite!</a>
</li>
<li class="cat-item cat-item-9775"><a href="https://www.workers.org/category/workersworldparty/">Workers World Party</a>
</li>
<li class="cat-item cat-item-9940"><a href="https://www.workers.org/category/youth-students/">Youth and Students</a>
</li>
</ul>
</div><div class="sb-widget"><h4 class="widget-title">WW books</h4><A class="mbm-widget-link" HREF="https://www.workers.org/book/a-marxist-defense-of-the-l-a-rebellion/"> <div style="padding:0;margin:0;"><img class="mbm-widget-cover" style="width:100px;margin:10px 0;" src="https://www.workers.org/wp-content/uploads/Marcy-Defense-of-LA-Rebellion.jpg" alt="Book Cover: A Marxist Defense of the L.A. Rebellion" /> </div></A><A class="mbm-widget-link" HREF="https://www.workers.org/book/a-marxist-defense-of-the-l-a-rebellion/"> <P class="mbm-widget-title" style="">A Marxist Defense of the L.A. Rebellion</P></A></div><div class="sb-widget"><h4 class="widget-title">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.workers.org/date/2021/04/'> April 2021 </option>
<option value='https://www.workers.org/date/2021/03/'> March 2021 </option>
<option value='https://www.workers.org/date/2021/02/'> February 2021 </option>
<option value='https://www.workers.org/date/2021/01/'> January 2021 </option>
<option value='https://www.workers.org/date/2020/12/'> December 2020 </option>
<option value='https://www.workers.org/date/2020/11/'> November 2020 </option>
<option value='https://www.workers.org/date/2020/10/'> October 2020 </option>
<option value='https://www.workers.org/date/2020/09/'> September 2020 </option>
<option value='https://www.workers.org/date/2020/08/'> August 2020 </option>
<option value='https://www.workers.org/date/2020/07/'> July 2020 </option>
<option value='https://www.workers.org/date/2020/06/'> June 2020 </option>
<option value='https://www.workers.org/date/2020/05/'> May 2020 </option>
<option value='https://www.workers.org/date/2020/04/'> April 2020 </option>
<option value='https://www.workers.org/date/2020/03/'> March 2020 </option>
<option value='https://www.workers.org/date/2020/02/'> February 2020 </option>
<option value='https://www.workers.org/date/2020/01/'> January 2020 </option>
<option value='https://www.workers.org/date/2019/12/'> December 2019 </option>
<option value='https://www.workers.org/date/2019/11/'> November 2019 </option>
<option value='https://www.workers.org/date/2019/10/'> October 2019 </option>
<option value='https://www.workers.org/date/2019/09/'> September 2019 </option>
<option value='https://www.workers.org/date/2019/08/'> August 2019 </option>
<option value='https://www.workers.org/date/2019/07/'> July 2019 </option>
<option value='https://www.workers.org/date/2019/06/'> June 2019 </option>
<option value='https://www.workers.org/date/2019/05/'> May 2019 </option>
<option value='https://www.workers.org/date/2019/04/'> April 2019 </option>
<option value='https://www.workers.org/date/2019/03/'> March 2019 </option>
<option value='https://www.workers.org/date/2019/02/'> February 2019 </option>
<option value='https://www.workers.org/date/2019/01/'> January 2019 </option>
<option value='https://www.workers.org/date/2018/12/'> December 2018 </option>
<option value='https://www.workers.org/date/2018/11/'> November 2018 </option>
<option value='https://www.workers.org/date/2018/10/'> October 2018 </option>
<option value='https://www.workers.org/date/2018/09/'> September 2018 </option>
<option value='https://www.workers.org/date/2018/08/'> August 2018 </option>
<option value='https://www.workers.org/date/2018/07/'> July 2018 </option>
<option value='https://www.workers.org/date/2018/06/'> June 2018 </option>
<option value='https://www.workers.org/date/2018/05/'> May 2018 </option>
<option value='https://www.workers.org/date/2018/04/'> April 2018 </option>
<option value='https://www.workers.org/date/2018/03/'> March 2018 </option>
<option value='https://www.workers.org/date/2018/02/'> February 2018 </option>
<option value='https://www.workers.org/date/2018/01/'> January 2018 </option>
<option value='https://www.workers.org/date/2017/12/'> December 2017 </option>
<option value='https://www.workers.org/date/2017/11/'> November 2017 </option>
<option value='https://www.workers.org/date/2017/10/'> October 2017 </option>
<option value='https://www.workers.org/date/2017/09/'> September 2017 </option>
<option value='https://www.workers.org/date/2017/08/'> August 2017 </option>
<option value='https://www.workers.org/date/2017/07/'> July 2017 </option>
<option value='https://www.workers.org/date/2017/06/'> June 2017 </option>
<option value='https://www.workers.org/date/2017/05/'> May 2017 </option>
<option value='https://www.workers.org/date/2017/04/'> April 2017 </option>
<option value='https://www.workers.org/date/2017/03/'> March 2017 </option>
<option value='https://www.workers.org/date/2017/02/'> February 2017 </option>
<option value='https://www.workers.org/date/2017/01/'> January 2017 </option>
<option value='https://www.workers.org/date/2016/12/'> December 2016 </option>
<option value='https://www.workers.org/date/2016/11/'> November 2016 </option>
<option value='https://www.workers.org/date/2016/10/'> October 2016 </option>
<option value='https://www.workers.org/date/2016/09/'> September 2016 </option>
<option value='https://www.workers.org/date/2016/08/'> August 2016 </option>
<option value='https://www.workers.org/date/2016/07/'> July 2016 </option>
<option value='https://www.workers.org/date/2016/06/'> June 2016 </option>
<option value='https://www.workers.org/date/2016/05/'> May 2016 </option>
<option value='https://www.workers.org/date/2016/04/'> April 2016 </option>
<option value='https://www.workers.org/date/2016/03/'> March 2016 </option>
<option value='https://www.workers.org/date/2016/02/'> February 2016 </option>
<option value='https://www.workers.org/date/2016/01/'> January 2016 </option>
<option value='https://www.workers.org/date/2015/12/'> December 2015 </option>
<option value='https://www.workers.org/date/2015/11/'> November 2015 </option>
<option value='https://www.workers.org/date/2015/10/'> October 2015 </option>
<option value='https://www.workers.org/date/2015/09/'> September 2015 </option>
<option value='https://www.workers.org/date/2015/08/'> August 2015 </option>
<option value='https://www.workers.org/date/2015/07/'> July 2015 </option>
<option value='https://www.workers.org/date/2015/06/'> June 2015 </option>
<option value='https://www.workers.org/date/2015/05/'> May 2015 </option>
<option value='https://www.workers.org/date/2015/04/'> April 2015 </option>
<option value='https://www.workers.org/date/2015/03/'> March 2015 </option>
<option value='https://www.workers.org/date/2015/02/'> February 2015 </option>
<option value='https://www.workers.org/date/2015/01/'> January 2015 </option>
<option value='https://www.workers.org/date/2014/12/'> December 2014 </option>
<option value='https://www.workers.org/date/2014/11/'> November 2014 </option>
<option value='https://www.workers.org/date/2014/10/'> October 2014 </option>
<option value='https://www.workers.org/date/2014/09/'> September 2014 </option>
<option value='https://www.workers.org/date/2014/08/'> August 2014 </option>
<option value='https://www.workers.org/date/2014/07/'> July 2014 </option>
<option value='https://www.workers.org/date/2014/06/'> June 2014 </option>
<option value='https://www.workers.org/date/2014/05/'> May 2014 </option>
<option value='https://www.workers.org/date/2014/04/'> April 2014 </option>
<option value='https://www.workers.org/date/2014/03/'> March 2014 </option>
<option value='https://www.workers.org/date/2014/02/'> February 2014 </option>
<option value='https://www.workers.org/date/2014/01/'> January 2014 </option>
<option value='https://www.workers.org/date/2013/12/'> December 2013 </option>
<option value='https://www.workers.org/date/2013/11/'> November 2013 </option>
<option value='https://www.workers.org/date/2013/10/'> October 2013 </option>
<option value='https://www.workers.org/date/2013/09/'> September 2013 </option>
<option value='https://www.workers.org/date/2013/08/'> August 2013 </option>
<option value='https://www.workers.org/date/2013/07/'> July 2013 </option>
<option value='https://www.workers.org/date/2013/06/'> June 2013 </option>
<option value='https://www.workers.org/date/2013/05/'> May 2013 </option>
<option value='https://www.workers.org/date/2013/04/'> April 2013 </option>
<option value='https://www.workers.org/date/2013/03/'> March 2013 </option>
<option value='https://www.workers.org/date/2013/02/'> February 2013 </option>
<option value='https://www.workers.org/date/2013/01/'> January 2013 </option>
<option value='https://www.workers.org/date/2012/12/'> December 2012 </option>
<option value='https://www.workers.org/date/2012/11/'> November 2012 </option>
<option value='https://www.workers.org/date/2012/10/'> October 2012 </option>
<option value='https://www.workers.org/date/2012/09/'> September 2012 </option>
<option value='https://www.workers.org/date/2012/08/'> August 2012 </option>
<option value='https://www.workers.org/date/2012/07/'> July 2012 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div> </aside>
</div>
</div>
<footer class="row clearfix">
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-1"><h6 class="footer-widget-title"><a href="https://www.workers.org/category/workersworldparty/" class="widget-title-link">Workers World Party</a></h6> <ul class="cp-widget clearfix"> <li class="cp-wrap cp-small clearfix">
<div class="cp-thumb"><a href="https://www.workers.org/2021/04/55652/" title="For trans people, ‘there should not be for-profit detention centers’"><img width="70" height="53" src="https://www.workers.org/wp-content/uploads/Jupiter-Peraza-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://www.workers.org/wp-content/uploads/Jupiter-Peraza-1-70x53.jpg 70w, https://www.workers.org/wp-content/uploads/Jupiter-Peraza-1-80x60.jpg 80w, https://www.workers.org/wp-content/uploads/Jupiter-Peraza-1-174x131.jpg 174w, https://www.workers.org/wp-content/uploads/Jupiter-Peraza-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
<div class="cp-data">
<p class="cp-widget-title"><a href="https://www.workers.org/2021/04/55652/" title="For trans people, ‘there should not be for-profit detention centers’">For trans people, ‘there should not be for-profit detention centers’</a></p>
</div>
</li> <li class="cp-wrap cp-small clearfix">
<div class="cp-thumb"><a href="https://www.workers.org/2021/04/55649/" title="U.S. and Afghanistan: The cynical abuse of ‘women’s rights’"><img width="70" height="53" src="https://www.workers.org/wp-content/uploads/LavenderRed_FeinbergWWP-2-70x53.gif" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://www.workers.org/wp-content/uploads/LavenderRed_FeinbergWWP-2-70x53.gif 70w, https://www.workers.org/wp-content/uploads/LavenderRed_FeinbergWWP-2-80x60.gif 80w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
<div class="cp-data">
<p class="cp-widget-title"><a href="https://www.workers.org/2021/04/55649/" title="U.S. and Afghanistan: The cynical abuse of ‘women’s rights’">U.S. and Afghanistan: The cynical abuse of ‘women’s rights’</a></p>
</div>
</li> <li class="cp-wrap cp-small clearfix">
<div class="cp-thumb"><a href="https://www.workers.org/2021/04/55511/" title="PDF of April 1 issue"><img width="70" height="53" src="https://www.workers.org/wp-content/uploads/ww2021apr01_p1top-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://www.workers.org/wp-content/uploads/ww2021apr01_p1top-70x53.jpg 70w, https://www.workers.org/wp-content/uploads/ww2021apr01_p1top-659x509.jpg 659w, https://www.workers.org/wp-content/uploads/ww2021apr01_p1top-80x60.jpg 80w, https://www.workers.org/wp-content/uploads/ww2021apr01_p1top-174x131.jpg 174w, https://www.workers.org/wp-content/uploads/ww2021apr01_p1top-300x225.jpg 300w, https://www.workers.org/wp-content/uploads/ww2021apr01_p1top-560x433.jpg 560w, https://www.workers.org/wp-content/uploads/ww2021apr01_p1top.jpg 726w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
<div class="cp-data">
<p class="cp-widget-title"><a href="https://www.workers.org/2021/04/55511/" title="PDF of April 1 issue">PDF of April 1 issue</a></p>
</div>
</li> <li class="cp-wrap cp-small clearfix">
<div class="cp-thumb"><a href="https://www.workers.org/2021/03/55245/" title="PDF of March 25 issue"><img width="70" height="53" src="https://www.workers.org/wp-content/uploads/ww2021march25_p1top-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://www.workers.org/wp-content/uploads/ww2021march25_p1top-70x53.jpg 70w, https://www.workers.org/wp-content/uploads/ww2021march25_p1top-659x509.jpg 659w, https://www.workers.org/wp-content/uploads/ww2021march25_p1top-80x60.jpg 80w, https://www.workers.org/wp-content/uploads/ww2021march25_p1top-174x131.jpg 174w, https://www.workers.org/wp-content/uploads/ww2021march25_p1top-300x225.jpg 300w, https://www.workers.org/wp-content/uploads/ww2021march25_p1top-560x433.jpg 560w, https://www.workers.org/wp-content/uploads/ww2021march25_p1top.jpg 704w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
<div class="cp-data">
<p class="cp-widget-title"><a href="https://www.workers.org/2021/03/55245/" title="PDF of March 25 issue">PDF of March 25 issue</a></p>
</div>
</li> <li class="cp-wrap cp-small clearfix">
<div class="cp-thumb"><a href="https://www.workers.org/2021/03/55129/" title="PDF of March 18 issue"><img width="70" height="53" src="https://www.workers.org/wp-content/uploads/ww2021mar18_p1top-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://www.workers.org/wp-content/uploads/ww2021mar18_p1top-70x53.jpg 70w, https://www.workers.org/wp-content/uploads/ww2021mar18_p1top-659x509.jpg 659w, https://www.workers.org/wp-content/uploads/ww2021mar18_p1top-80x60.jpg 80w, https://www.workers.org/wp-content/uploads/ww2021mar18_p1top-174x131.jpg 174w, https://www.workers.org/wp-content/uploads/ww2021mar18_p1top-300x225.jpg 300w, https://www.workers.org/wp-content/uploads/ww2021mar18_p1top-560x433.jpg 560w, https://www.workers.org/wp-content/uploads/ww2021mar18_p1top.jpg 726w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
<div class="cp-data">
<p class="cp-widget-title"><a href="https://www.workers.org/2021/03/55129/" title="PDF of March 18 issue">PDF of March 18 issue</a></p>
</div>
</li> <li class="cp-wrap cp-small clearfix">
<div class="cp-thumb"><a href="https://www.workers.org/2021/03/54980/" title="PDF of March 11 issue"><img width="70" height="53" src="https://www.workers.org/wp-content/uploads/ww2021mar11_p1top-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://www.workers.org/wp-content/uploads/ww2021mar11_p1top-70x53.jpg 70w, https://www.workers.org/wp-content/uploads/ww2021mar11_p1top-659x509.jpg 659w, https://www.workers.org/wp-content/uploads/ww2021mar11_p1top-80x60.jpg 80w, https://www.workers.org/wp-content/uploads/ww2021mar11_p1top-174x131.jpg 174w, https://www.workers.org/wp-content/uploads/ww2021mar11_p1top-300x225.jpg 300w, https://www.workers.org/wp-content/uploads/ww2021mar11_p1top-560x433.jpg 560w, https://www.workers.org/wp-content/uploads/ww2021mar11_p1top.jpg 726w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
<div class="cp-data">
<p class="cp-widget-title"><a href="https://www.workers.org/2021/03/54980/" title="PDF of March 11 issue">PDF of March 11 issue</a></p>
</div>
</li> </ul></div> </div>
<div class="col-1-4 mq-footer">
<div class="widget_text footer-widget footer-2"><h6 class="footer-widget-title">Print issue returns</h6><div class="textwidget custom-html-widget"><div style="font-size: 88%;">Due to the COVID-19 pandemic, Workers World suspended printing and mailing of the newspaper on March 19. We have continued publishing articles on workers.org, along with a weekly PDF of what would have been the printed version.
We are pleased to announce that we have resumed printing and mailing on a monthly basis, for now. Subscribers should have received a printed paper in September and October. Print subscriptions will still be extended in consideration of the temporary suspension of printing and the currently more limited print schedule.
We recommend that subscribers with internet access get our free email subscription and share our articles with your contacts and on social media.
<br /><em>— WW managing editors: John Catalinotto, Martha Grevatt, Deirdre Griswold, Monica Moorehead, Betsey Piette and Minnie Bruce Pratt.</em></div></div></div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-3"><h6 class="footer-widget-title">Downloadable PDF</h6> <div class="textwidget"><p><a href="https://www.workers.org/wp-content/uploads/ww2021apr15web.pdf" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full" src="https://www.workers.org/wp-content/uploads/ww2021apr15_330x510.jpg" alt="April 15, 2021 issue" width="220" height="340" /> April 15, 2021 issue</a><br />
<a href="https://www.workers.org/archives/2021pdfs/">Past issues</a></p>
</div>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Contact Info</h6> <div class="textwidget">National Office<br />
147 W. 24th St. 2nd Fl.<br />
New York, NY 10011<br />
<br />
Phone: 212-627-2994<br />
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a9fefef9e9fec6dbc2ccdbda87c6dbce">[email&#160;protected]</a></div>
</div><div class="footer-widget footer-4"><h6 class="footer-widget-title">Follow Workers World</h6> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/WorkersWorldParty" target="_blank"><img src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/workersworld" target="_blank"><img src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Follow on Twitter"></a></li>
<li><a href="https://www.youtube.com/user/wwpvideo" target="_blank"><img src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Follow on YouTube"></a></li>
<li><a href="https://www.workers.org/feed/" target="_blank"><img src="https://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/rss.png" width="34" height="34" alt="Subscribe to our RSS feed"></a></li>
</ul></div><div class="footer-widget footer-4"> <div class="textwidget"><p>Copyright © 2020 Workers World. Verbatim copying and distribution of articles is permitted in any medium without royalty provided this notice is preserved.</p>
</div>
</div> </div>
</footer>
<div class="copyright-wrap">
<p class="copyright">Copyright © 2020 Workers.org </p>
</div>
</div>
<div id="mailchimp-top-bar" class="mctb mctb-position-bottom mctb-medium">

<div class="mctb-bar">
<form method="post">
<label class="mctb-label" for="mailchimp-top-bar__email">Get the latest updates from Workers World</label>
<input type="email" name="email" placeholder="Email address" class="mctb-email" required id="mailchimp-top-bar__email" />
<input type="text" name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
<input type="submit" value="Subscribe" class="mctb-button" />
<input type="hidden" name="_mctb" value="1" />
<input type="hidden" name="_mctb_no_js" value="1" />
<input type="hidden" name="_mctb_timestamp" value="1618550669" />
</form>
</div>

</div>
<div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="https://www.workers.org/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class&amp;text= The vote in Bessemer is ‘a problem for the whole working class’" class="ssbp-btn ssbp-buffer" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Buffer"><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" class="ssbp-btn ssbp-diggit" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Digg"><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#0a35597f68606f697e375e626f2a7c657e6f2a63642a486f79796f676f782a63792ae88a926b2a7a786568666f672a6c65782a7e626f2a7d6265666f2a7d65786163646d2a69666b7979e88a932c6b677a3148656e73372f383a627e7e7a793025257d7d7d247d6578616f78792465786d25383a383b253a3e253f3f323f3325357f7e675579657f78696f377879792c6b677a317f7e6755676f6e637f67377879792c6b677a317f7e6755696b677a6b636d64377e626f277c657e6f27636427686f79796f676f78276379276b277a786568666f67276c6578277e626f277d6265666f277d65786163646d2769666b7979" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" class="ssbp-btn ssbp-facebook ssbp-facebook--standard" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Facebook"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=The vote in Bessemer is ‘a problem for the whole working class’&amp;url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" class="ssbp-btn ssbp-flattr" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Flattr"><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" class="ssbp-btn ssbp-google" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Google+"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" class="ssbp-btn ssbp-linkedin" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="LinkedIn"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='The vote in Bessemer is ‘a problem for the whole working class’' data-ssbp-url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="https://reddit.com/submit?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class&amp;title=The vote in Bessemer is ‘a problem for the whole working class’" class="ssbp-btn ssbp-reddit" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Reddit"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class&amp;title=The vote in Bessemer is ‘a problem for the whole working class’" class="ssbp-btn ssbp-stumbleupon" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="StumbleUpon"><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="https://www.tumblr.com/share/link?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" class="ssbp-btn ssbp-tumblr" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Tumblr"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class&amp;text=The+vote+in+Bessemer+is+%E2%80%98a+problem+for+the+whole+working+class%E2%80%99+&amp;hashtags=&amp;via=workersworld" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Twitter"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="https://vk.com/share.php?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" class="ssbp-btn ssbp-vk" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="VK"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.workers.org%2F2021%2F04%2F55859%2F%3Futm_source%3Drss%26amp%3Butm_medium%3Drss%26amp%3Butm_campaign%3Dthe-vote-in-bessemer-is-a-problem-for-the-whole-working-class+The+vote+in+Bessemer+is+%E2%80%98a+problem+for+the+whole+working+class%E2%80%99" class="ssbp-btn ssbp-whatsapp" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="WhatsApp"><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class&title=The+vote+in+Bessemer+is+%E2%80%98a+problem+for+the+whole+working+class%E2%80%99" class="ssbp-btn ssbp-yummly" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Yummly"><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" class="ssbp-btn ssbp-xing" data-ssbp-title="The vote in Bessemer is ‘a problem for the whole working class’" data-ssbp-url="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" data-ssbp-site="Xing"><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" /></div><br /><span class="ssbp-share-text">Share this</span></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="5219bee5d6" /><input type="hidden" name="_wp_http_referer" value="/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" /><form id="js-ssbp-email-form" method="post" action="" data-success-alert-text="Thanks, your email has been sent" data-warning-alert-text="Please check the fields and try again" data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
<input type="hidden" id="fill_me" name="fill_me" value="" />
<input type="hidden" id="url" name="url" value="https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="5219bee5d6" /><input type="hidden" name="_wp_http_referer" value="/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class" />
<div class="ssbp-form-group">
<label for="email" class="ssbp-required">Friend's email</label>
<input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
</div>
<div class="ssbp-form-group">
<label for="message" class="ssbp-required">Message</label>
<textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> https://www.workers.org/2021/04/55859/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-vote-in-bessemer-is-a-problem-for-the-whole-working-class</textarea>
</div>
<div class="ssbp-form-group ssbp-text-align-right">
<button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
</div>
</form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="https://www.workers.org/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='ssbp_lazy-js-extra'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/www.workers.org\/wp-admin\/admin-ajax.php","security":"64fb220f72"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workers.org/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy.min.js?ver=5.7.1' id='ssbp_lazy-js'></script>
<script type='text/javascript' id='ssbp_email_send-js-extra'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"https:\/\/www.workers.org\/wp-admin\/admin-ajax.php","security":"2a2a1b1896"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workers.org/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=5.7.1' id='ssbp_email_send-js'></script>
<script type='text/javascript' id='mailchimp-top-bar-js-extra'>
/* <![CDATA[ */
var mctb = {"cookieLength":"365","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workers.org/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.3' id='mailchimp-top-bar-js'></script>
<script type='text/javascript' src='https://www.workers.org/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.workers.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
</body>
</html>