<!DOCTYPE html><html class="no-js mh-one-sb" lang="en-US"><head><meta charset="UTF-8"> <link rel="stylesheet" type="text/css" href="//www.workers.org/wp-content/cache/wpfc-minified/80d2cd2340fce4fa1383f5c7cf7dd592/1502321403index.css" media="all"/><title>Elections in Africa &#8211; Workers World</title><meta name="google-site-verification" content="odG8FiGggLyUF4xfjSNhvQTMIRagqaXH9hcT94jaWu4"/><meta name="msvalidate.01" content="431667E45D615127D7189AD2B05B2DF6"/><link rel="shortcut icon" href="http://www.workers.org/wp-content/uploads/2015/01/favicon.ico"> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.workers.org/xmlrpc.php"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//w.sharethis.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Workers World &raquo; Feed" href="http://www.workers.org/feed/"/> <link rel='https://api.w.org/' href='http://www.workers.org/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.workers.org/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.workers.org/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Farmworkers protest corporate murder, exploitation' href='http://www.workers.org/2017/08/24/farmworkers-protest-corporate-murder-exploitation/'/><link rel='next' title='Why Rizzo’s statue must come down' href='http://www.workers.org/2017/08/24/why-rizzos-statue-must-come-down/'/><link rel="canonical" href="http://www.workers.org/2017/08/24/elections-in-africa/"/><link rel='shortlink' href='http://wp.me/p2B1cr-8yu'/><link rel="alternate" type="application/json+oembed" href="http://www.workers.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.workers.org%2F2017%2F08%2F24%2Felections-in-africa%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.workers.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.workers.org%2F2017%2F08%2F24%2Felections-in-africa%2F&#038;format=xml"/> <link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel="amphtml" href="http://www.workers.org/2017/08/24/elections-in-africa/amp/"/><meta property="og:type" content="article"/><meta property="og:title" content="Elections in Africa"/><meta property="og:url" content="http://www.workers.org/2017/08/24/elections-in-africa/"/><meta property="og:description" content="Part 1: Capitalist economics vs. self-determination Part 1 of this lightly edited article originally published by Pan-African News Wire on Aug. 12 covers Kenya and Rwanda. Part 2 will cover Angola …"/><meta property="article:published_time" content="2017-08-25T01:01:59+00:00"/><meta property="article:modified_time" content="2017-08-25T01:02:01+00:00"/><meta property="og:site_name" content="Workers World"/><meta property="og:image" content="https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?fit=960%2C548"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="548"/><meta property="og:locale" content="en_US"/><meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Elections in Africa"/><meta name="twitter:site" content="@workersworld"/><meta name="twitter:description" content="Part 1: Capitalist economics vs. self-determination Part 1 of this lightly edited article originally published by Pan-African News Wire on Aug. 12 covers Kenya and Rwanda. Part 2 will cover Angola and South Africa. Kenya: Oil and elections President Uhuru Kenyatta has been declared victorious in his bid for a&hellip;"/><meta name="twitter:image" content="https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?fit=960%2C548"/></head><body class="post-template-default single single-post postid-32890 single-format-standard mh-right-sb wt-layout1 pt-layout2 ab-disable rp-disable loop-layout1"><aside class="header-widget"><div class="sb-widget"><ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/WorkersWorldParty"><img src="http://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Follow on Facebook"></a></li><li><a href="https://twitter.com/workersworld"><img src="http://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Follow on Twitter"></a></li><li><a href="https://www.youtube.com/user/wwpvideo"><img src="http://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Follow on YouTube"></a></li><li><a href="http://www.workers.org/feed/"><img src="http://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/rss.png" width="34" height="34" alt="Subscribe to our RSS feed"></a></li></ul></div></aside><div class="mh-container"><header class="header-wrap"> <a href="http://www.workers.org/" title="Workers World" rel="home"><div class="logo-wrap" role="banner"> <img src="http://www.workers.org/wp-content/uploads/wwnewsbanner.jpg" height="101" width="941" alt="Workers World"/></div></a><nav class="main-nav clearfix"><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-18026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18026"><a href="http://www.workers.org/">Home</a></li><li id="menu-item-10460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10460"><a href="http://www.workers.org/news/">News</a><ul class="sub-menu"><li id="menu-item-10468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10468"><a href="http://www.workers.org/category/us/">Coast to coast</a></li><li id="menu-item-10467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10467"><a href="http://www.workers.org/category/world/">Global</a></li><li id="menu-item-10466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10466"><a href="http://www.workers.org/category/editorials/">Workers World Editorials</a></li></ul></li><li id="menu-item-21879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21879"><a href="http://www.workers.org/category/mundoobrero/">MUNDO OBRERO</a></li><li id="menu-item-10465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10465"><a href="http://www.workers.org/wwp">WWP</a></li><li id="menu-item-10461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10461"><a href="http://www.workers.org/books/">Books</a></li><li id="menu-item-10462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10462"><a href="http://www.workers.org/contact-ww/">Contact</a><ul class="sub-menu"><li id="menu-item-21863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21863"><a href="http://www.workers.org/contact-ww/workers-world/">Workers World Party</a></li><li id="menu-item-10458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10458"><a href="http://www.workers.org/donate/">Support</a></li><li id="menu-item-10474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10474"><a href="http://www.workers.org/supporters_/">Join Supporter Program</a></li><li id="menu-item-10459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10459"><a href="http://www.workers.org/subscribe/">Subscribe</a></li><li id="menu-item-10471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="http://www.workers.org/subscribe/give_to_prisoner_2/">Give to a Prisoner</a></li></ul></li><li id="menu-item-21864" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-21864"><a href="http://www.workers.org/archives/">Archives</a><ul class="sub-menu"><li id="menu-item-29776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29776"><a href="http://www.workers.org/archives/workers-world-2017/">2017 PDF</a></li><li id="menu-item-30063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30063"><a href="http://www.workers.org/archives/2016-pdf/">2016 PDF</a></li><li id="menu-item-31272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31272"><a href="http://www.workers.org/archives/2015-pdf/">2015 PDF</a></li></ul></li><li id="menu-item-28373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28373"><a href="http://www.workers.org/donate">Donate</a></li><li id="menu-item-32769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32769"><a href="http://www.workers.org/wwp/join/">JOIN WWP</a></li></ul></div></nav></header><div class="mh-wrapper clearfix"><div class="mh-main"><div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.workers.org" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="bc-delimiter">&raquo;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.workers.org/category/world/" itemprop="url"><span itemprop="title">Global</span></a></span> <span class="bc-delimiter">&raquo;</span> Elections in Africa</nav><article class="post-32890 post type-post status-publish format-standard has-post-thumbnail hentry category-world"><header class="post-header"><h1 class="entry-title"> Elections in Africa</h1><p class="meta post-meta">By <span class="vcard author"><a class="fn" href="http://www.workers.org/author/abayomi/">Abayomi Azikiwe</a></span> posted on <span class="updated">August 24, 2017</span></p></header><div class="entry clearfix"><p><a href="http://www.workers.org/2017/08/24/elections-in-africa/kenyaoilgasrig/" rel="attachment wp-att-32891"><img data-attachment-id="32891" data-permalink="http://www.workers.org/2017/08/24/elections-in-africa/kenyaoilgasrig/" data-orig-file="https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?fit=960%2C548" data-orig-size="960,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Hilton Price&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1406538394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kenyaoilgasrig" data-image-description="" data-medium-file="https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?fit=678%2C387" data-large-file="https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?fit=960%2C548" class="aligncenter size-medium wp-image-32891" src="https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?resize=678%2C387" alt="" srcset="https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?resize=678%2C387 678w, https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?resize=174%2C98 174w, https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?resize=560%2C320 560w, https://i0.wp.com/www.workers.org/wp-content/uploads/kenyaoilgasrig.jpg?w=960 960w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a>Part 1: Capitalist economics vs. self-determination</p><p><i>Part 1 of this lightly edited article originally published by Pan-African News Wire</i> on <i>Aug. 12 covers Kenya and Rwanda. Part 2 will cover Angola and South Africa. </i></p><p><b>Kenya: Oil and elections</b></p><p>President Uhuru Kenyatta has been declared victorious in his bid for a second term as leader of the largest economy in East Africa. The Independent Electoral and Boundaries Commission Chairman Wafula Chebukati announced this after presenting the tallied votes to the public on Aug. 11 in Nairobi.</p><p>Kenyatta, 55, the son of the former British colony’s founding President Jomo Kenyatta, repositioned himself politically during 2016 when he formed the Jubilee Party. His campaign emphasized the need to restructure the Kenyan political system by turning over more authority to people within the counties and elected members of parliament.</p><p>The incumbent Kenyatta championed the annual 5 percent rate of growth in Kenya and held out the promise of sustainable development through the vast discoveries of oil and prospects for natural gas exploitation. In a regional framework, Tanzania, Uganda, Mozambique as well as Kenya have been the source of substantial investments in the energy sector.</p><p>With specific reference to petroleum resources in Kenya, the Oxford Business Group reported in late 2012 drilling by Tullow and Africa Oil that revealed oil reserves estimated at 300 million barrels. The report noted that the discovery “has led to major international interest in Kenya&#8217;s remaining oil exploration licenses, including from France&#8217;s Total, China National Offshore Oil Corporation, ExxonMobil and Chevron.” (oxfordbusinessgroup.com, Nov. 4, 2013)</p><p>Despite these much-lauded advances in economic potential, the Kenyan political scene is sharply divided between supporters of the president and his archrival Raila Odinga. Following the lead of Kenyatta, Odinga formed the National Super Alliance (NASA) coalition, bringing together several parties into an umbrella with the Orange Democratic Movement, which the politician leads.</p><p>Odinga is the son of Jaramogi Oginga Odinga, another prominent independence-era political figure and vice president in the First Republic formed in 1964 by Jomo Kenyatta. He often projects an air of entitlement to the presidency of Kenya. President Kenyatta and Vice President Odinga split in 1966 after disagreements over Kenya’s relationship with the U.S. At the time, Odinga was considered to the left of Kenyatta, favoring a closer alliance with the socialist republics of the USSR and the People’s Republic of China.</p><p>In 2007, a contested election sparked violent reprisals, leaving over 1,000 people dead and hundreds of thousands dislocated. Mediation efforts by the African Union and other state entities on the continent brought about a unity government in 2008, with Mwai Kibaki as president and Odinga taking the position of prime minister.</p><p>In 2013, Odinga attempted again to win the presidency by claiming he would improve relations with the West. Kenyatta ran a formidable race, coming out on top in defiance of the wishes of the U.S. and Britain. Odinga rejected the election outcome, taking his claims of massive voter fraud to the Kenyan Supreme Court, which instead upheld the popular vote.</p><p>Four years ago, Washington and London warned of grave consequences if Kenyans voted for Kenyatta. Both the president and Vice President William Ruto were under investigation by the International Criminal Court in the Netherlands for ostensibly playing a role in the 2007-08 internecine conflict. Deadly clashes pitting supporters of former President Kibaki against Odinga voters appeared to reveal an internationality oppositional character since the candidates were associated with the Kikiyu (Kenyatta) and Luo (Odinga) groups.</p><p>The ICC pursuit of both Kenyatta and Ruto was dropped under the weight of the absurdity of the charges brought against these sitting leaders. This desire to detain, prosecute and imprison Kenyatta and Ruto further alienated many African leaders from the ICC. During the 50th anniversary summit of the AU, held in Addis Ababa, Ethiopia, in 2013, discussions began over whether member-states would unilaterally withdraw from the Rome Statute that established the ICC. These plans have not materialized due to the political and economic pressures exerted by the Western imperialist states and their allies in Africa.</p><p>One glaring progressive trend that emerged from the Aug. 8 Kenyan general elections was the victory of 22 women members of parliament, along with three female governors, the first in the country’s history.</p><p>An Aug. 11 Daily Nation article noted: “A record 22 women had by [Aug. 10] decisively won constituency seats in General Election, an increase from the 2013 number. And in some areas, a woman was being elected to a seat that has been the domain of men. But although the women set for the 12th Parliament are still few, they increased by six from the 16 elected in the last elections.”</p><p>The Evening Standard emphasized on Aug. 10: “It is history in the making for Kenya as we are set for our first female governors. Previously, all the 47 governors were male. The three strong women fought tooth and nail to secure their county’s top job. This is also good news for gender equality. Kenya is set to have its first female county bosses.”</p><p><b>Rwanda: Ruling party wins in a landslide</b></p><p>President Paul Kagame of the Rwanda Patriotic Front won over 98 percent of the vote in the Aug. 4 national elections. The only party certified to challenge the president, whose party has ruled the Central and East African state since seizing power in 1994 after the genocidal war, was the Democratic Greens led by Frank Habineza, coming in a far distant second.</p><p>Before 1994, an estimated 800,000 Tutsis and moderate Hutus were slaughtered over a period of three months as the-then Rwandan military, backed by a militia known as the Interahamwe, sought to eliminate their opponents. The RPF began as an armed movement with close ties to neighboring Uganda in 1987. Kagame served in the Ugandan National Resistance Movement led by current President Yoweri Museveni, who has been in power in Uganda for more than three decades. The Rwandan leader received training in U.S. military colleges and maintained close ties to the Pentagon, serving as an ally in Washington’s foreign policy imperatives in East and Central Africa.</p><p>Rwanda is known for having the largest participation of women internationally in its parliamentary structure, some 61 percent. In addition, 50 percent of the Supreme Court justices are women, as well as a significant number of cabinet ministers.</p><p>Nonetheless, the legacy of collaboration with the U.S. hampers Rwanda’s ability to exercise genuine sovereignty and an independent foreign policy. However, in recent years the Rwandan capital Kigali’s relationships with nations previously warred against in the Democratic Republic of Congo during Rwanda’s 1998-2003 occupation in partnership with Uganda seem to have improved. In 1998, the Southern African Development Community military commission, headed then by the Republic of Zimbabwe, authorized the deployment of troops from Zimbabwe, Angola and Namibia to defend the government of the late former DRC President Laurent Kabila. The SADC mission halted the Washington-backed attempt, through Rwanda and Uganda, to seize control of the enormous mineral-rich central African state.</p><p>Rwanda Patriotic Front rule has stabilized the country to the extent that the United Nations recently announced Rwandan nationals living in other African states should return home. Zimbabwe, central to halting the takeover of the DRC nearly two decades ago, recently requested that Rwandans living in that Southern African nation return to their country.</p><p>From Kenya and Rwanda to Angola and South Africa, parties continue to struggle to control state apparatuses amid dominance of regional economies by Western states.</p><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-1" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share this" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-title="Elections in Africa" data-ssbp-short-url="" data-ssbp-post-id="32890"></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share this" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-title="Elections in Africa" data-ssbp-short-url="" data-ssbp-post-id="32890"></div></div></div></article><nav class="section-title clearfix" role="navigation"><div class="post-nav left"> <a href="http://www.workers.org/2017/08/24/farmworkers-protest-corporate-murder-exploitation/" rel="prev">&larr; Previous article</a></div><div class="post-nav right"> <a href="http://www.workers.org/2017/08/24/why-rizzos-statue-must-come-down/" rel="next">Next article &rarr;</a></div></nav></div><aside class="mh-sidebar"><div class="sb-widget"><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.workers.org/search_gcse/"></div></div></div><div class="sb-widget"><img width="300" height="168" src="https://i2.wp.com/www.workers.org/wp-content/uploads/wwp_patreon.jpg?fit=300%2C168" class="image wp-image-32786 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.workers.org/wp-content/uploads/wwp_patreon.jpg?w=300 300w, https://i2.wp.com/www.workers.org/wp-content/uploads/wwp_patreon.jpg?resize=174%2C98 174w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="32786" data-permalink="http://www.workers.org/wwp_patreon/" data-orig-file="https://i2.wp.com/www.workers.org/wp-content/uploads/wwp_patreon.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wwp_patreon" data-image-description="" data-medium-file="https://i2.wp.com/www.workers.org/wp-content/uploads/wwp_patreon.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.workers.org/wp-content/uploads/wwp_patreon.jpg?fit=300%2C168"/></div><div class="sb-widget"><div class="textwidget">Your support has kept Workers.org free on the Web since 1994. Be a supporter at https://www.patreon.com/wwp<ul class="smbt-social-icons"><li> <a href="https://www.patreon.com/wwp" data-toggle="tooltip" title="Patreon" target="blank"> <img src="http://www.workers.org/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/patreon.png" alt="Patreon"/> </a></li></ul></div></div><div class="sb-widget"><h4 class="widget-title">Donate to WORKERS.ORG</h4><p>Your support has kept Workers.org free on the Web since 1994.</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div class="paypal-donations"> <input type="hidden" name="cmd" value="_donations" /> <input type="hidden" name="bn" value="TipsandTricks_SP" /> <input type="hidden" name="business" value="wwpublishers@workers.org" /> <input type="hidden" name="return" value="http://www.workers.org/" /> <input type="hidden" name="item_name" value="Donate to Workers.org" /> <input type="hidden" name="rm" value="0" /> <input type="hidden" name="currency_code" value="USD" /> <input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_SM.gif" name="submit" alt="PayPal - The safer, easier way to pay online." /></div></form></div><div class="sb-widget"><h4 class="widget-title">Get Workers World by email</h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22949 mc4wp-form-basic" method="post" data-id="22949" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" /> <input type="submit" value="Sign up" /><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1503624045" /><input type="hidden" name="_mc4wp_form_id" value="22949" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div><div class="sb-widget"><h4 class="widget-title">Stay connected</h4><ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/WorkersWorldParty" target="_blank"><img src="http://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Follow on Facebook"></a></li><li><a href="https://twitter.com/workersworld" target="_blank"><img src="http://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Follow on Twitter"></a></li><li><a href="https://www.youtube.com/user/wwpvideo" target="_blank"><img src="http://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Follow on YouTube"></a></li><li><a href="http://www.workers.org/feed/" target="_blank"><img src="http://www.workers.org/wp-content/themes/mh_magazine/mh_magazine/images/social/rss.png" width="34" height="34" alt="Subscribe to our RSS feed"></a></li></ul></div><div class="sb-widget"><h4 class="widget-title">PRINT EDITION PDF</h4><div class="textwidget"><p><a href="http://www.workers.org/wp-content/uploads/34ww24aug2017.pdf" class="pdfemb-viewer" data-width="max" data-height="max" data-mobile-width="500" data-scrollbar="none" data-download="on" data-tracking="on" data-newwindow="on" data-pagetextbox="off" data-scrolltotop="off" data-startzoom="100" data-startfpzoom="100" data-toolbar="top" data-toolbar-fixed="on">Aug. 24, 2017, Vol. 59, No. 34<br /></a></p></div></div><div class="sb-widget"><h4 class="widget-title">Categories</h4><ul><li class="cat-item cat-item-5208"><a href="http://www.workers.org/category/economy/">Capitalist misery</a></li><li class="cat-item cat-item-1"><a href="http://www.workers.org/category/us/">Coast to coast</a></li><li class="cat-item cat-item-9765"><a href="http://www.workers.org/category/cuba/">Cuba</a></li><li class="cat-item cat-item-9742"><a href="http://www.workers.org/category/disabled/">Disability rights</a></li><li class="cat-item cat-item-5207"><a href="http://www.workers.org/category/anti-racism/">Fight racism</a></li><li class="cat-item cat-item-18"><a href="http://www.workers.org/category/world/">Global</a></li><li class="cat-item cat-item-59"><a href="http://www.workers.org/category/lgbtq/">LGBTQ oppression</a></li><li class="cat-item cat-item-21"><a href="http://www.workers.org/category/mundoobrero/">Mundo Obrero</a></li><li class="cat-item cat-item-5209"><a href="http://www.workers.org/category/immigrant-rights/">No borders!</a></li><li class="cat-item cat-item-9771"><a href="http://www.workers.org/category/resisttrump/">Resist Trump</a></li><li class="cat-item cat-item-5211"><a href="http://www.workers.org/category/environment/">Save the Earth</a></li><li class="cat-item cat-item-51"><a href="http://www.workers.org/category/anti-war/">Stop war</a></li><li class="cat-item cat-item-5210"><a href="http://www.workers.org/category/prisoners-2/">Tear down prison walls</a></li><li class="cat-item cat-item-44"><a href="http://www.workers.org/category/women/">Women&#039;s liberation</a></li><li class="cat-item cat-item-303"><a href="http://www.workers.org/category/labor/">Workers unite!</a></li><li class="cat-item cat-item-19"><a href="http://www.workers.org/category/editorials/">Workers World Editorials</a></li><li class="cat-item cat-item-9775"><a href="http://www.workers.org/category/workersworldparty/">Workers World Party</a></li></ul></div><div class="sb-widget"><h4 class="widget-title">Translate</h4><div id="google_translate_element"></div></div></aside></div></div><footer class="row clearfix"><div class="col-1-4 mq-footer"><div class="footer-widget footer-1"><h6 class="footer-widget-title">Also</h6><ul class="cp-widget clearfix"><li class="cp-wrap cp-large clearfix"><div class="cp-thumb-xl"><a href="http://www.workers.org/2017/08/23/the-klan-and-the-government/" title="The Klan and the government"><img width="250" height="225" src="https://i2.wp.com/www.workers.org/wp-content/uploads/Klan_gov_color250.jpg?resize=250%2C225" class="attachment-cp_large size-cp_large wp-post-image" alt="" data-attachment-id="32780" data-permalink="http://www.workers.org/tb-books/the-klan-government-foes-or-allies/klan_gov_color250/" data-orig-file="https://i2.wp.com/www.workers.org/wp-content/uploads/Klan_gov_color250.jpg?fit=250%2C433" data-orig-size="250,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Klan_gov_color250" data-image-description="" data-medium-file="https://i2.wp.com/www.workers.org/wp-content/uploads/Klan_gov_color250.jpg?fit=250%2C433" data-large-file="https://i2.wp.com/www.workers.org/wp-content/uploads/Klan_gov_color250.jpg?fit=250%2C433"/></a></div><div class="cp-data"><h3 class="cp-xl-title"><a href="http://www.workers.org/2017/08/23/the-klan-and-the-government/" title="The Klan and the government">The Klan and the government</a></h3></div><div class="mh-excerpt">In November 1982, the Ku Klux Klan announced it <a href="http://www.workers.org/2017/08/23/the-klan-and-the-government/" title="The Klan and the government"> . . .</a></div></li><li class="cp-wrap cp-small clearfix"><div class="cp-thumb"><a href="http://www.workers.org/2017/08/22/smash-white-supremacy/" title="Smash white supremacy!"><img width="70" height="53" src="https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?w=960 960w, https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?resize=678%2C509 678w, https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?resize=174%2C131 174w, https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?resize=70%2C53 70w, https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?resize=560%2C420 560w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="32832" data-permalink="http://www.workers.org/2017/08/22/smash-white-supremacy/smashwhitesupremacy-2/" data-orig-file="https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smashwhitesupremacy" data-image-description="" data-medium-file="https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?fit=678%2C509" data-large-file="https://i0.wp.com/www.workers.org/wp-content/uploads/smashwhitesupremacy-1.jpg?fit=960%2C720"/></a></div><div class="cp-data"><p class="cp-widget-title"><a href="http://www.workers.org/2017/08/22/smash-white-supremacy/" title="Smash white supremacy!">Smash white supremacy!</a></p></div></li><li class="cp-wrap cp-small clearfix"><div class="cp-thumb"><a href="http://www.workers.org/2017/08/22/black-organizing-unites-boston-crushes-fascist-rally/" title="Black organizing unites Boston, crushes fascist rally"><img width="70" height="53" src="https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?w=800 800w, https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?resize=80%2C60 80w, https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?resize=678%2C509 678w, https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?resize=174%2C131 174w, https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?resize=300%2C225 300w, https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?resize=70%2C53 70w, https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?resize=560%2C420 560w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="32825" data-permalink="http://www.workers.org/2017/08/22/black-organizing-unites-boston-crushes-fascist-rally/bostonaerialshot/" data-orig-file="https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bostonaerialshot" data-image-description="" data-medium-file="https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?fit=678%2C509" data-large-file="https://i2.wp.com/www.workers.org/wp-content/uploads/bostonaerialshot.jpg?fit=800%2C600"/></a></div><div class="cp-data"><p class="cp-widget-title"><a href="http://www.workers.org/2017/08/22/black-organizing-unites-boston-crushes-fascist-rally/" title="Black organizing unites Boston, crushes fascist rally">Black organizing unites Boston, crushes fascist rally</a></p></div></li></ul></div></div><div class="col-1-4 mq-footer"><div class="footer-widget footer-2"><h6 class="footer-widget-title">Workers World video</h6><div class="textwidget"><div class="yrc-shell-cover" data-yrc-uid="599f7b6da81d2" data-yrc-channel="{&quot;meta&quot;:{&quot;user&quot;:&quot;wwpvideo&quot;,&quot;channel&quot;:&quot;UCr7veYVN9t6UPoB1_icFG1g&quot;,&quot;key&quot;:&quot;yrc_1431177881&quot;,&quot;apikey&quot;:&quot;AIzaSyCDlsPQvl2uRWfXtJPU81MzMlSz2tgyXhY&quot;,&quot;onlyonce&quot;:&quot;1&quot;,&quot;channel_uploads&quot;:&quot;UUr7veYVN9t6UPoB1_icFG1g&quot;,&quot;tag&quot;:&quot;&quot;,&quot;search&quot;:{&quot;rtc&quot;:&quot;1&quot;},&quot;default_sorting&quot;:&quot;date&quot;,&quot;maxv&quot;:&quot;0&quot;,&quot;per_page&quot;:&quot;3&quot;,&quot;autoplay&quot;:&quot;&quot;,&quot;search_own&quot;:&quot;1&quot;,&quot;cache&quot;:&quot;180&quot;,&quot;blacklist&quot;:&quot;&quot;,&quot;blacklisted_playlists&quot;:&quot;&quot;,&quot;uid&quot;:&quot;599f7b6da81d2&quot;},&quot;style&quot;:{&quot;colors&quot;:{&quot;item&quot;:{&quot;background&quot;:&quot;#fff&quot;},&quot;button&quot;:{&quot;background&quot;:&quot;#333&quot;,&quot;color&quot;:&quot;#fff&quot;},&quot;color&quot;:{&quot;text&quot;:&quot;#fff&quot;,&quot;link&quot;:&quot;#000&quot;,&quot;menu&quot;:&quot;#000&quot;,&quot;meta&quot;:&quot;inherit&quot;},&quot;rating&quot;:{&quot;like&quot;:&quot;#30DBBF&quot;,&quot;dislike&quot;:&quot;#111111&quot;,&quot;neutral&quot;:&quot;#bbbbbb&quot;},&quot;input&quot;:{&quot;background&quot;:&quot;#333&quot;,&quot;color&quot;:&quot;#fff&quot;}},&quot;fit&quot;:&quot;false&quot;,&quot;playlists&quot;:&quot;&quot;,&quot;uploads&quot;:&quot;true&quot;,&quot;video_style&quot;:[&quot;small&quot;,&quot;closed&quot;],&quot;player_mode&quot;:&quot;0&quot;,&quot;truncate&quot;:&quot;1&quot;,&quot;banner&quot;:&quot;&quot;,&quot;rating_style&quot;:&quot;0&quot;,&quot;search&quot;:&quot;&quot;,&quot;menu&quot;:&quot;&quot;,&quot;search_on_top&quot;:&quot;&quot;,&quot;ratings&quot;:&quot;&quot;,&quot;thumb_margin&quot;:&quot;8&quot;,&quot;play_icon&quot;:&quot;hover&quot;,&quot;player_top&quot;:&quot;title&quot;,&quot;thumb_image_size&quot;:&quot;medium&quot;,&quot;default_tab&quot;:&quot;uploads&quot;,&quot;theme&quot;:{&quot;videos&quot;:{&quot;style&quot;:&quot;__grid&quot;,&quot;thumb&quot;:[&quot;small&quot;,&quot;open&quot;],&quot;desc&quot;:&quot;&quot;,&quot;carousel&quot;:{&quot;thumbs&quot;:&quot;4&quot;,&quot;thumbs_to_slide&quot;:&quot;2&quot;,&quot;spacing&quot;:&quot;8&quot;},&quot;carousel_nav&quot;:{&quot;modifier&quot;:&quot;__sides&quot;,&quot;position&quot;:&quot;left-none&quot;,&quot;location&quot;:&quot;prepend&quot;,&quot;background&quot;:&quot;#fff&quot;,&quot;color&quot;:&quot;#000&quot;,&quot;font_size&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;}},&quot;playlists&quot;:{&quot;style&quot;:&quot;__grid&quot;,&quot;thumb&quot;:[&quot;large&quot;,&quot;open&quot;],&quot;desc&quot;:&quot;&quot;,&quot;carousel&quot;:{&quot;thumbs&quot;:&quot;4&quot;,&quot;thumbs_to_slide&quot;:&quot;2&quot;,&quot;spacing&quot;:&quot;8&quot;},&quot;carousel_nav&quot;:{&quot;modifier&quot;:&quot;__sides&quot;,&quot;position&quot;:&quot;left-none&quot;,&quot;location&quot;:&quot;prepend&quot;,&quot;background&quot;:&quot;#fff&quot;,&quot;color&quot;:&quot;#000&quot;,&quot;font_size&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;}},&quot;a&quot;:&quot;1&quot;},&quot;ass&quot;:{&quot;as&quot;:&quot;1&quot;},&quot;player&quot;:{&quot;show_desc&quot;:&quot;&quot;,&quot;show_meta&quot;:&quot;&quot;},&quot;load_first&quot;:&quot;&quot;,&quot;autoplay_next&quot;:&quot;1&quot;,&quot;pagination&quot;:&quot;&quot;,&quot;subscriber&quot;:&quot;default&quot;,&quot;subscriber_count&quot;:&quot;default&quot;,&quot;subscribe_button&quot;:&quot;1&quot;,&quot;rtl&quot;:false},&quot;css&quot;:&quot;&quot;}" data-yrc-setup=""></div><p> </p><p>Click image to play video<br /> <a href="https://www.youtube.com/user/wwpvideo" target="_blank" rel="noopener">Watch WWP video on YouTube</a></p></div></div></div><div class="col-1-4 mq-footer"><div class="footer-widget footer-3"><h6 class="footer-widget-title">Workers World Party</h6><div class="textwidget">National Office<br /> 147 W. 24th St. 2nd Fl.<br /> New York, NY 10011<br /> <br /> Phone: 212-627-2994<br /> E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dd8a8a8d9d8ab2afb6b8afaef3b2afba">[email&#160;protected]</a></div></div></div><div class="col-1-4 mq-footer"><div class="footer-widget footer-4"><h6 class="footer-widget-title">PRINT EDITION PDF</h6><div class="textwidget"><p><a href="http://www.workers.org/wp-content/uploads/34ww24aug2017.pdf" class="pdfemb-viewer" data-width="max" data-height="max" data-mobile-width="500" data-scrollbar="none" data-download="on" data-tracking="on" data-newwindow="on" data-pagetextbox="off" data-scrolltotop="off" data-startzoom="100" data-startfpzoom="100" data-toolbar="top" data-toolbar-fixed="on">Aug. 24, 2017, Vol. 59, No. 34<br /></a></p></div></div><div class="footer-widget footer-4"><div class="textwidget"><hr /> <a href="https://www.gravityscan.com/verify/62894f8d6f4daa17e3587fdb1a0f7d884175d78f2fc3a3163dd0034cee967225" target="_blank" rel="noopener noreferrer"><img class="alignright" src="https://badges.gravityscan.com/badges/workers.org-62894f8d6f4daa17e3587fdb1a0f7d884175d78f2fc3a3163dd0034cee967225" alt="Gravityscan Badge" width="117" height="67"/></a></p></div></div></div></footer><div class="copyright-wrap"><p class="copyright">Copyright © 2017 Workers.org</p></div></div><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.workers.org/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons"/></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.workers.org/2017/08/24/elections-in-africa/&amp;text= Elections in Africa" class="ssbp-btn ssbp-buffer" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Buffer"><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.workers.org/2017/08/24/elections-in-africa/" class="ssbp-btn ssbp-diggit" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Digg"><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#9da2cee8fff7f8fee9a0d8f1f8fee9f4f2f3eebdf4f3bddcfbeff4fefcbbfcf0eda6dff2f9e4a0b8afadf5e9e9eda7b2b2eaeaeab3eaf2eff6f8efeeb3f2effab2afadacaab2ada5b2afa9b2f8f1f8fee9f4f2f3eeb0f4f3b0fcfbeff4fefcb2" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.workers.org/2017/08/24/elections-in-africa/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Facebook"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Elections in Africa&amp;url=http://www.workers.org/2017/08/24/elections-in-africa/" class="ssbp-btn ssbp-flattr" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Flattr"><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.workers.org/2017/08/24/elections-in-africa/" class="ssbp-btn ssbp-google" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Google+"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.workers.org/2017/08/24/elections-in-africa/" class="ssbp-btn ssbp-linkedin" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="LinkedIn"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Elections in Africa' data-ssbp-url=http://www.workers.org/2017/08/24/elections-in-africa/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=http://www.workers.org/2017/08/24/elections-in-africa/&amp;title=Elections in Africa" class="ssbp-btn ssbp-reddit" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Reddit"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.workers.org/2017/08/24/elections-in-africa/&amp;title=Elections in Africa" class="ssbp-btn ssbp-stumbleupon" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="StumbleUpon"><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.workers.org/2017/08/24/elections-in-africa/" class="ssbp-btn ssbp-tumblr" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Tumblr"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.workers.org/2017/08/24/elections-in-africa/&amp;text=Elections+in+Africa+&amp;hashtags=&amp;via=workersworld" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Twitter"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=http://www.workers.org/2017/08/24/elections-in-africa/" class="ssbp-btn ssbp-vk" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="VK"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.workers.org%2F2017%2F08%2F24%2Felections-in-africa%2F+Elections+in+Africa" class="ssbp-btn ssbp-whatsapp" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="WhatsApp"><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.workers.org/2017/08/24/elections-in-africa/&title=Elections+in+Africa" class="ssbp-btn ssbp-yummly" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Yummly"><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.workers.org/2017/08/24/elections-in-africa/" class="ssbp-btn ssbp-xing" data-ssbp-title="Elections in Africa" data-ssbp-url="http://www.workers.org/2017/08/24/elections-in-africa/" data-ssbp-site="Xing"><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.workers.org/2017/08/24/elections-in-africa/" /></div><br/><span class="ssbp-share-text">Share this</span></div><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="7bf2c5ea74" /><input type="hidden" name="_wp_http_referer" value="/2017/08/24/elections-in-africa/" /><form id="js-ssbp-email-form" method="post" action=""
data-success-alert-text="Thanks, your email has been sent"
data-warning-alert-text="Please check the fields and try again"
data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon"> <input type="hidden" id="fill_me" name="fill_me" value="" /> <input type="hidden" id="url" name="url" value="http://www.workers.org/2017/08/24/elections-in-africa/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="7bf2c5ea74" /><input type="hidden" name="_wp_http_referer" value="/2017/08/24/elections-in-africa/" /><div class="ssbp-form-group"> <label for="email" class="ssbp-required">Friend's email</label> <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required></div><div class="ssbp-form-group"> <label for="message" class="ssbp-required">Message</label><textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.workers.org/2017/08/24/elections-in-africa/</textarea></div><div class="ssbp-form-group ssbp-text-align-right"> <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button></div></form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.workers.org/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons"/></a></div><div id="fb-root"></div><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href='http://www.workers.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all'/><![endif]-->         <link rel='stylesheet' id='mh-google-fonts-css' wpfc-href='//fonts.googleapis.com/css?family=Noto+Serif:300,400,400italic,600,700|Merriweather:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='open-sans-css' wpfc-href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link wpfc-href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link wpfc-href='https://fonts.googleapis.com/css?family=Merriweather:400,300,400italic,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link wpfc-href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link wpfc-href='https://fonts.googleapis.com/css?family=Merriweather:400,300,400italic,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var scriptParams={"google_search_engine_id":"013420523709858898810:f33n6j0d8ts"};</script>
<script>var ssbpLazy={"ajax_url":"http:\/\/www.workers.org\/wp-admin\/admin-ajax.php","security":"8dcc2ef709"};</script>
<script>var ssbpEmail={"ajax_url":"http:\/\/www.workers.org\/wp-admin\/admin-ajax.php","security":"f7fe172417"};</script>
<script>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.workers.org\/wp-admin\/admin-ajax.php","nonce":"22ecc8e274","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.workers.org\/starthere\/?redirect_to=http%3A%2F%2Fwww.workers.org%2F2017%2F08%2F24%2Felections-in-africa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script>var pdfemb_trans={"worker_src":"http:\/\/www.workers.org\/wp-content\/plugins\/pdfembedder-premium\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"http:\/\/www.workers.org\/wp-content\/plugins\/pdfembedder-premium\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"},"continousscroll":"1","poweredby":"","ajaxurl":"http:\/\/www.workers.org\/wp-admin\/admin-ajax.php"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<!--[if lt IE 9]><script src="//www.workers.org/wp-content/cache/wpfc-minified/f58ec3a80c91b5607f02a7590e7de3b9/1502158429index.js"></script><![endif]-->
<script type='text/javascript' src='//www.workers.org/wp-content/cache/wpfc-minified/04eecd05e577b9bd55ffeb0b4cbe3fe2/1502157515index.js'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script>(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent=function(evt, handler){
if(window.addEventListener){
document.addEventListener(evt, handler, false);
}else if(window.attachEvent){
document.attachEvent('on' + evt, handler);
}};
var removeEvent=function(evt, handler){
if(window.removeEventListener){
document.removeEventListener(evt, handler, false);
}else if(window.detachEvent){
document.detachEvent('on' + evt, handler);
}};
var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman=function(){
var wfscr=document.createElement('script');
wfscr.type='text/javascript';
wfscr.async=true;
wfscr.src=url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i=0; i < evts.length; i++){
removeEvent(evts[i], logHuman);
}};
for (var i=0; i < evts.length; i++){
addEvent(evts[i], logHuman);
}})('//www.workers.org/?wordfence_logHuman=1&hid=0A2030C7DC715A15B78200219A868417');</script>
<script>(function(){
if(!window.mc4wp){
window.mc4wp={
listeners: [],
forms:{
on: function (event, callback){
window.mc4wp.listeners.push({
event:event,
callback: callback
});
}}
}}
})();</script>
<script data-cfasync="false">if(!window.YRC) var YRC={Data:{}};
YRC.Data["599f7b6da81d2"]={"uploads":{"nextPageToken":"CAMQAA","pageInfo":{"totalResults":748,"resultsPerPage":3},"items":[{"kind":"youtube#playlistItem","id":"zaTZpLKJAkM","snippet":{"publishedAt":"2017-08-23T00:51:45.000Z","channelId":"UCr7veYVN9t6UPoB1_icFG1g","title":"Reportbacks from Charlottesville: Smash White supremacy, Vijou, Gabriela","description":"","thumbnails":{"default":{"url":"https:\/\/i.ytimg.com\/vi\/zaTZpLKJAkM\/default.jpg","width":120,"height":90},"medium":{"url":"https:\/\/i.ytimg.com\/vi\/zaTZpLKJAkM\/mqdefault.jpg","width":320,"height":180},"high":{"url":"https:\/\/i.ytimg.com\/vi\/zaTZpLKJAkM\/hqdefault.jpg","width":480,"height":360},"standard":{"url":"https:\/\/i.ytimg.com\/vi\/zaTZpLKJAkM\/sddefault.jpg","width":640,"height":480}},"channelTitle":"wwpvideo","playlistId":"UUr7veYVN9t6UPoB1_icFG1g","position":0,"resourceId":{"kind":"youtube#video","videoId":"zaTZpLKJAkM"}},"contentDetails":{"duration":"PT4M29S","dimension":"2d","definition":"sd","caption":"false","licensedContent":false,"projection":"rectangular"},"statistics":{"viewCount":"48","likeCount":"3","dislikeCount":"0","favoriteCount":"0","commentCount":"0"}},{"kind":"youtube#playlistItem","id":"uW-npVHvVzY","snippet":{"publishedAt":"2017-08-23T00:51:10.000Z","channelId":"UCr7veYVN9t6UPoB1_icFG1g","title":"Phone Call from Takiyah Thompson","description":"","thumbnails":{"default":{"url":"https:\/\/i.ytimg.com\/vi\/uW-npVHvVzY\/default.jpg","width":120,"height":90},"medium":{"url":"https:\/\/i.ytimg.com\/vi\/uW-npVHvVzY\/mqdefault.jpg","width":320,"height":180},"high":{"url":"https:\/\/i.ytimg.com\/vi\/uW-npVHvVzY\/hqdefault.jpg","width":480,"height":360},"standard":{"url":"https:\/\/i.ytimg.com\/vi\/uW-npVHvVzY\/sddefault.jpg","width":640,"height":480}},"channelTitle":"wwpvideo","playlistId":"UUr7veYVN9t6UPoB1_icFG1g","position":1,"resourceId":{"kind":"youtube#video","videoId":"uW-npVHvVzY"}},"contentDetails":{"duration":"PT9M21S","dimension":"2d","definition":"sd","caption":"false","licensedContent":false,"projection":"rectangular"},"statistics":{"viewCount":"41","likeCount":"3","dislikeCount":"0","favoriteCount":"0","commentCount":"0"}},{"kind":"youtube#playlistItem","id":"VVC4FvGM5o0","snippet":{"publishedAt":"2017-08-23T00:29:42.000Z","channelId":"UCr7veYVN9t6UPoB1_icFG1g","title":"Reportbacks from Charlottesville: Smash white supremacy, Metropolitan Anarchist Coordinating Council","description":"","thumbnails":{"default":{"url":"https:\/\/i.ytimg.com\/vi\/VVC4FvGM5o0\/default.jpg","width":120,"height":90},"medium":{"url":"https:\/\/i.ytimg.com\/vi\/VVC4FvGM5o0\/mqdefault.jpg","width":320,"height":180},"high":{"url":"https:\/\/i.ytimg.com\/vi\/VVC4FvGM5o0\/hqdefault.jpg","width":480,"height":360},"standard":{"url":"https:\/\/i.ytimg.com\/vi\/VVC4FvGM5o0\/sddefault.jpg","width":640,"height":480}},"channelTitle":"wwpvideo","playlistId":"UUr7veYVN9t6UPoB1_icFG1g","position":2,"resourceId":{"kind":"youtube#video","videoId":"VVC4FvGM5o0"}},"contentDetails":{"duration":"PT10M39S","dimension":"2d","definition":"sd","caption":"false","licensedContent":false,"projection":"rectangular"},"statistics":{"viewCount":"41","likeCount":"3","dislikeCount":"0","favoriteCount":"0","commentCount":"0"}}]}};
(function(){
if(!YRC.loaded){
function YRC_Loader(){
YRC.loaded=true;
YRC.is_pro=true;
YRC.lang={"form":{"Videos":"Videos","Playlists":"Playlists","Search":"Search","Loading":"Loading","more":"more","Nothing_found":"Nothing found","Prev":"Previous","Next":"Next"},"fui":{"sort_by":"Sort by","relevant":"Relevant","latest":"Latest","liked":"Liked","title":"Title","views":"Views","duration":"Duration","any":"Any","_short":"Short","medium":"Medium","_long":"Long","uploaded":"Uploaded","all_time":"All time","today":"Today","ago":"ago","last":"Last","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","older":"Older","million":"M","thousand":"K","wplocale":"en_US"}};
var script=document.createElement("script");
script.setAttribute("data-cfasync", "false");
script.setAttribute("type", "text/javascript");
script.src="http://www.workers.org/wp-content/plugins/yourchannel/js/yrc.js?1.1-pro";
script.id="yrc-script";
document.querySelector("head").appendChild(script);
var style=document.createElement("link");
style.rel="stylesheet";
style.href="http://www.workers.org/wp-content/plugins/yourchannel/css/style.css?1.1-pro";
style.type="text/css";
document.querySelector("head").appendChild(style);
}
if(window.jQuery){YRC_Loader();}else{ var yrctimer2324=window.setInterval(function(){
if(window.jQuery){YRC_Loader(); window.clearInterval(yrctimer2324); }}, 250);}}else{if(YRC.EM)YRC.EM.trigger("yrc.newchannel");}}());</script>
<script>jQuery("body").on("click", ".ssbp-ellipsis", function(){
jQuery("#ssbp-ellipsis-div").fadeIn(500);
});
jQuery("body").on("click", ".ssbp-close-ellipsis-div", function(){
jQuery("#ssbp-ellipsis-div").fadeOut(500);
});</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'38375423',post:'32890',tz:'-4',srv:'www.workers.org'} ]);
_stq.push([ 'clickTrackerInit', '38375423', '32890' ]);</script>
<script type="text/javascript" defer src="//www.workers.org/wp-content/cache/wpfc-minified/0eb0b023418601f36b24c37f045c6df1/1502321036index.js"></script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_14);}else if(window.addEventListener){window.addEventListener('load', wpfdr_14,false);}
function wpfdr_14(){
jQuery(document).ready(function($){
$('[data-toggle="tooltip"]').tooltip();
});
}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.workers.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body></html><!-- WP Fastest Cache file was created in 12.219266176224 seconds, on 24-08-17 21:21:51 -->